No es domusa

#5175 por berto3k
10 Dic 2020, 09:17
Hola buenos días.

Os comento, tengo una caldera de Sime modelo Brava Slim con un termostato BAXIA modelo TD1200.

Todo funcionaba correctamente hasta que de repente ahora cuando le doy a encender a la caldera a través del termostato además de salir la temperatura en la estancia donde se encuentra, sale un icono como de conexión wifi parpadeando y la caldera no enciende.

La caldera he mirado el display y tampoco sale ningún código de error, simplemente pone los grados a los que la ultima vez la configure.

¿Es posible que se hayan desincronizado entre si, y tenga que volverlos a sincronizar?

¿Para sincronizarlos entre si hay que conectarlos con cableado de terminal del Termostato hacia unos bornes que tiene la caldera entiendo, no?

Os dejo los enlaces a los modelos de mis aparatos:

Este es el Termostato:
https://www.baxi.es/-/media/inriver/28806-9214.pdf

Y este no es el modelo exacto de mi caldera, pero es el mas parecido, de echo todos los modelos de Brava Slim son casi identicos, supongo que usaran la misma tecnologia electronica y solo cambiaran la capacidad de las calderas:
https://www.simesatnavarra.com/wp-conte ... M-HE-1.pdf

* Mi caldera es Brava Slim a secas, sin el HE

Un saludo y gracias por adelantado a quien pueda echarme un cable.
#5452 por Gem1s
09 Mar 2021, 01:39
He investigado un poco y supongo que debes más que todo tener en cuenta el funcionamiento que contiene cada uno de sus elementos, si no entra en sincronización es porque algun defecto tiene tu caldera amigo. Lo que puedes hacer es investigar en la seccion del foro para que alguien pueda ayudarte o tambien puedes consultar con las personas de https://serviciosgasnatural.barcelona/calderas/ que también podria serte de ayuda. ¡Mucha Suerte!

Usuarios online

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados