No es domusa

#4609 por Juan carlos soto
24 Mar 2020, 09:42
Hola, tengo una domusa que cuando trabaja poco, es decir por la noche dejo una temperatura de 18.5 y ahora que no es invierno fuerte y la temperatura nos es muy fria casi no trabaja, me encuentro con que pierde presión la caldera.
Los días que hace sol y casi no se enciende hace lo mismo.
Sin embargo si hace mucho frio y trabaja constante, no pierde presión.
No tengo fuga alguna ya que toda la instalación es vista y no pierde agua.
Ya se cambio el vaso de expansión hace antes del invierno por lo mismo y sigue igual.
Como detalle puedo decir que hoy al quedarme sin presión la he subido y no marcaba mas de 0.9-10 aunque siga abriendo la llave un me sube mas.
#4617 por Domusa
25 Mar 2020, 09:21
Buenos días, para que pierda presión, pueden se dos cosas:

1 - Fuga de la caldera o de la instalación de calefacción. Se puede aislar la caldera de la instalación mediante llaves de corte. Si aislando la instalación la caldera sigue perdiendo es fuga de la caldera. Si no pierde es fuga de la instalación. Hay que encontrar la fuga.

2 - Pierde por la válvula de seguridad al subir la presión. Entonces puede ser del vaso de expansión o de la válvula de seguridad.

Saludos.
#4625 por Juan carlos soto
25 Mar 2020, 09:50
A sus respuestas le digo:
1.- No hay fuga por ningún lado
2.- No pierde por la válvula de seguridad ya que se vería rápidamente.
3.- El vaso de expansión tiene 2 meses, no puede ser y se cambió pensando que esta este el fallo,(dinero tirado).
Mi pregunta es, si ayer después de la ducha y quedarme con agua fria al final, subo la presión de 0.5 a 0.9 e intento que suba mas y no me indica subida alguna, es decir se queda en 0.9 y luego a la hora está a 2.3, si el otro día me encuentro que esta a 0.8 y a la tarde cuando vuelvo me marca HI 2.5.
¿No será que está fallando el sensor de presión y me indica números falsos, no será que el cable interno está roto y con la dilatación contracción falsea datos?
#4633 por Domusa
25 Mar 2020, 15:53
Buenas tardes,
1 - Si verdaderamente pierde presión el agua tiene que salir por algún lado ya que si no no bajaría la presión.

2 - Si en frío marca 0,9 bar y en caliente 2,5 bar, el vaso no está bien o tiene demasiada carga de aire (lo normal es 1 bar). O el vaso de expansión es de poca capacidad (litros).
3 - Si falla el transductor de presión o el cable da error S04.


Saludos.
#4634 por Juan carlos soto
25 Mar 2020, 18:17
Curiosamente acabo de llegar a casa, y la presión está a 0.5 subo la presión a 0.90 ( ya que no refleja nada mas), y espero unos minutos a que se encienda, a los 2 minutos y sin encenderse marca 1.5 , a los 4 minutos se enciente y empieza a marcar ...1.3...1.1 0.9 y ahí se ha quedado, se para y entonces marca 10-0.9 (oscilando).
He repasado la instalación y no veo perdida, miro por detrás y no ha tirado agua.

Usuarios online

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados